igl,’l'zﬁ ATISH
UBnAgaY
HUVDIANUINYUTO

SA.AS.GWANE dnaadun
gn1uUNIE ﬁgW’lmmfﬁmﬁwmﬁu

F09AAATINTE m.qﬁ'wﬁ qnuai’fuﬁ
adasaaanwismIaniiunm hedmnsuazdhsITuazIMAK INAINTRIM NGNS
@ o nau (fes@fion), (B3nns-323n), AP /AMETIANG WA 2513
o A4 (MITBUNMHEINGH), INAINTAWWIINDRD W.el. 2517
e  Cert. in TEFL/TESL, RELC/Singapore W.f1. 2520
e Dip. in Computer Programming, Edinburgh University, Scotland W.¢. 2521
e M.Sc. (Applied Linguistics), Edinburgh University, Scotland W.¢1. 2522
e  Cert. in CALL, Lancaster University, England W./1. 2525
o a0 (Myiauazszdiunamsdnm), NI NG w.a. 2528
fanutwnglunsiFounmssaummangey nMmasaunane afaan1iss 35
mATomamsmaas uazmsdans nadoullsunsuaaninesd uarmsldaanfuaesinansite

A a . & < Y a o
LAzINTIINTITHUNTRER HHRIIUNIIITIMINABLEN ml.tJunsmmsgmoqnnqeu'umamuums
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mAlengidanaseudataiiagUsrasamanidwdetunsinngidenagausstiy (objective test

. Y oa
item) WUAD
1. Lﬁa’amﬂzv‘mqmmwma’fwmmu

o Y \ Y
2. NAKNYIUNNIDIYaSYanaday

ad o Y aa ' va da &
3. Wlﬁm’iﬂ]‘iﬂﬂiﬂlﬁﬂﬂﬂﬁﬂﬂ&l‘iﬂﬂﬂﬂ‘im ‘HNQM'\WGUM%

am aﬂwm.mmawawmauauqmwa (achievement test) wuudaiitldundanasouiddnumed
N9L5¥EA 3 U58MT (Marshall and Hale, 1972 : 4; Ebel, 1976 : 259) @p

1. AANUAI (validity) 31N MnaaNNNTenedaLLdarTanaFaLFINTRIR WianadauRIfidad
maie Ravesautsiseasdathauiasaldann thaiuddgyfawhiifnenuassiddyde

1) emaFenadassyridanesauiuingLsasdlumssey (item-objective congruence) 1
fannsauifisle Jeuarieannuuumesauaavhmsmmnmendaiaasenadnd (item-congruence
index) vasdoviasaule Wudu (@19fnwAsu@iaain Hambleton, 1980 : 209)

2) ANNYADTINYBIRIANAFEY (fairness or unbias) fo MsfidanasoulFeagfossauns
sauynewanenthiu doneseulilinalstloniviosmiBaadrihdmoungslangamitslasams wne
> A a . . dl\lle %7 A =
YaVAFDUNDAG (bias item) ANAFDUFIN 5eislaasnasoy Feomandwmny (Shepard, 1982 : 10)

1. fieanmsdenitomadsiland (bias in selection) @ KasTavadaudanitom
sdwrisin v lkdiemn ldeseusquasidasmamesauuasin lfuuumeseau bifidandmvasiiomi
ANG)ANU

a a 2 . ) ) A Ay v A Y o

2. MNeANNMIVLULaNAFDL (bias in test construction) @8 m‘smg,aﬂmmumammﬁlw
a € 1 A 1 ! Yo o 6l [ { ' 2 ° t% 1
Aenstlemiunaunsnuvizatnsngs 1w leeandwinldlunguisoungslanguvitslaeiamevinlvieFnm
v luhFeoSeundudu

v v % 3 a a A v a
defuuuumedauaisazanadauldiasidenesausinnuyfisssamie laemsRarsanainmm
AfuarAsmadonidiomanmmesey vieaaynmmesaumesdianie (Jaulanisdnman Berk,
1982)
o o % . ) L PN P A §

3. enwifuiaievasdoneaay (item objectivity) |fuRAMNgNdsLazATiTasMnaLD
fanesouusarda bihdasamesvaniuglefmuazdasldnansasansiiene  Fmmnsanaiuuy
neFaUSRiififardasidmaauinfiwiuen Sinamimsivazuniiuine uarFaaudsorarmmuehunme’
NedovBouti aTuuumasTFUANNENINTD (ability band) A ke

2. finnuudies (reliability) g mnaﬂ'nmuuumaaummsnslwwamwmaaummaua Fattadn
Fvlildmaconamiliivansaths u

1) Hehdmwaduunvasdoveday (item discrimination) g9 Un@udemsnnadiuunvasdans

SOUNARNOMET ldmELULLIMARBLBINGa (norm-referenced test) 7igiR3iidous] r. >020 Al ueivioit
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3

LLmLmaﬂwm.,maaﬁamaawmi‘umswmaau nanfe MnIudungaeniug (homogeneous group) @
SN vEasNN welvniungad3swug (heterogeneous group) MEINUUNAITFIND
MAINANINN mur > 030 Tuan

2) m’amanwmmuam (appropriate length) wUmeseLiaesisudefmansssdmIL
namesey Felieasin 3 $alus stml,uumaauﬁumﬁu\lﬂﬁﬂﬁﬁNaLﬁamaaﬁmﬁwaaQ’aau el
Aamsien lumsseu

3) HeNuanzra9tanaaaU (item specification) |@unmsidanesaumaanziazasieiigos
MIneNaL LLa::aamﬂﬁaoﬁu’i@]qﬂizadﬁmamﬁwmaaummﬁamﬁﬁmmsmﬂau LT mmﬂ;a’zf@\mmﬁmz
ANNEAINTD USTIUANNG AN Msdemsh madaenisd uasmsUssdiung ueiu Frarldnamsialy
Tumemds

4) Anoeinmsdnauiinisnzan (appropriate criteria) NAAE FEMITRAUNAMMASOLALR
fenafisauandeialdge wardlinamasanmadasnilienuamaindousnasymlumsa (standard
error of measurement) $18 IneanufladanimanssevlUlsrnaumssaaulasiiumisegs

5) ﬁ‘ssﬁummmﬂdwﬁmmsau (appropriate item difficulty) LLUUM@HBUNE%NQW%E%’M%U
LLuumaauaaﬁéjumsﬂiznam’hy‘ﬁaw@ﬁauﬁﬁizﬁummmﬂszwjm 0.20-0.80 uarilduaiduzasaa
ennUsEanne 0.40-0.60 Aanuennuastanadaumsazimensznefiugldand (mormal curve) uaraas
a%‘%m%’awmaaummzé{ummmnmaq%’awmaau wrihenNenvasdenaseuinasanmsseulay
mm"mmmmamawummy (Plake and Others, 1982 : 55)

oiks mimvsi”@ummmmta"mmamLLuﬂmawamaaumLﬂmvmamﬂmLﬂswvwaw@aau

e (Item analysis) Fafidunaunitefidénlumsamnuuumesey uararldinmsnantedoly

3. anwazaInlumsly  (practicality) MounianNsEaNaLNsLaraNNUTEnda lunelFuiume
Foutin Zeonafaanlean
1) AMNEEANN IUMILSIIM ey (administrability)
2) ANNELOIN UM TANTI AU (scorability)
4‘ 1 [ A‘ v @ dld [ [l 1% 3 1 t:!l o @ @ A
Wamvmuhuuunassunadunysuundatenfiduatelsuds  duselufiddyannfifamay
PHInmienuidaneseudatiunede el

= ¥ v ¥ W Qs
1. ﬂﬂﬂ]ﬂ?]uﬂi’)ﬂﬂQENSS‘H'ﬂ»‘lﬂli‘)ﬂﬂi‘l’i’)‘ﬂﬂ‘”?ﬂﬁlﬂigﬂﬂf’ﬂuﬂ"ﬁ‘nﬂﬁﬂ‘u I@EJ

1) Aemsidernaildludadmahsenndesivianssdsamingasannioadissla nande o
neeUinifinnsdoudemnudemiugamanssh (action words) fisansnasihnimeseuld uay
dwma’wﬁﬁquaﬂwqﬁﬂisuﬁé]’mmi%maaﬂmmazisﬁummﬁzmmmmsnLmﬂshaﬁu \Z% (Bloom,
2004 : 1-2)
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WOFNTINUATING gy uen & den few e e E

wnfnssudenadila U wda Bty feises Uszanne 91989 undee
e @5y @

w ey 14 i Ao Whsw sfe dum deudas uitiym
JanTedin U6 wWAe “av

WOFNTINIUMTATIES Au Ao wemnuFuAus nenuuensa S uun
LENOTIA %mmﬁwé’@ “aY

WORnITNeUISERATIER W Aeddy Sanmnery w9 Ussnouusl denaday
ONUUY Ua0H FUUISLS DNMRUMI 18

wofnssuenumatsnfiue  ww WSouflsy Ak dedu Jsndiu aqueny vav

Tofimsseieife  ldenslfidalduanamninssaaude ludarmurasdaneseuiiarmvuannd
nssithwangfidasnanesey w1 gou 580 dhla swds wam

oils ém%fmmﬁmﬂ,aimaz@mﬂuaamia%w%’amaauLﬁa":ftﬂ@mN§LLazmmmmiammamw
A5 (Taxonomy) 919dnwmEandamiadisldanmiidaeas Bloom and Others (1971) Wiooald
sunsfTiausavenaaiTdaneseuieates (eradnmldan el gnaadud, 2530 © 218-226) Tu
maufifudrdunenidaetanesauansldmunronludunasotanesos  wesmnasdeluwans
yesoLfioahmIiemsirieaasousnesaite hAnnmilafdiu

2) saumsenadevrosaulumaesfiewossnuneson fealdunifieunedn vie
Hdvnylumunfawaadstanaseuifenasaufieh dusanndosfuiaglsyasdsamdngas
vl wasnnieufiedle wdnnandriianasenndasawiTagUssasiudonasoLdnugeasied

(Hambleton. 1980 : 89) B

n Nn n
(N-1) ZXijk_ 22X iik+ZXuk
j=1 1=1 j=1 1=1

Iik - ~
2 (N-1)n
o
1 = drflenwndenadestindanusrasdiudanesey
N = dwwdeguszaedlumssau
n = dwountisiiu
X, = pamssudunedoracusazia el
+1 = wuhdeansosriv
0 — feasdy Blulla vBededulalald
1 = diwh lldesndaatu
k - dnovdeveseusese
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A o AA o v [ dg :; L% a i ' A2

oty diifirmualiifudaifonuassrasuuumesauveatiy uazasiianlddni 075 3y
v G Aa o A 1y Y v oald 1y o Y
sunfuuuumeseufifienuasslussduilgld uasmndasmeamdsiiifiunade aadwmamisuaryas
enaiuiisenadaswas vdoyarasdanaseuudacdofle uazanslfinmst 0.75 wwdentiu

v o o
2. ﬁnmmmauwuﬁszﬂTJ'NNamsaausmi’f@nuﬂzuuusau I@“!Elsl"h'/ij@‘i Pearson Product-

Moment Correlation h)

N N N
NYxy-2x+2y

=l i=l =l

r =
xy
N N N
N X2 ZX)] NY Y- (X X)7]
j=1 i=1 i=1 i=1
A o > & Al a ¢
o N = Swhuddewvimaeddlumsdiensd
X = esuuudusiacdpresdeuusiatau
Y = QsuuunNvavNenndarasnseuusiaran

enemnnldaniuendnlsarsanduiusvostonasouudardafuaciunsn  uavaisslawned
Frlpdeymesia mamaaum‘lﬁq Sinfmalsanedaus r =025 50 0.30 fuduly

M r fuaudaaiuen r? smLsumwmauﬂs”amwaamwGwﬁu (Coefficient of Determination)
L‘]Jummmm'mamaamma 'uaua"m‘nﬂumiw@ﬂauﬁwmmmsﬂmaaumﬂuaal,wmsl,m LaranalEen
endumenuasemeds (item validity, Guilford, 1954 : 417) %) mamaaumm r,= = 0.30 La@IN
mamaauud’smaﬂuﬂﬁw@ﬁauﬁawmmﬂau (LLa’JLLG\’JG\ﬂﬂiuﬂdﬂ%adﬂ&l’)‘m) r“’xy_ (0.30) x 100 = 9%
dudu

auumnmmmamqwujm 1 idovesoudatiy 2 48 Yoneseuded 1 fen T UALLUL
394 = 030 UFPIPMEVINETRIeMETRasTanaaaLdaft 1 g

Variance of FEI

Common variance

(. =0.09)
Variance of item 1 ¥

I, = 0.30 and rzxy =0.09

LHUNTWUEAIATIANTUATITATaNAGOUTIHTR
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NNgate udashdenadaudadl 1 SWsonadaUANNIVETOANNAINIDALLLNAELTIEAT

. % E o, . y - X e .
MNTINWAUTH 1 wmum}mmmimaau‘lﬁ 9% MNUIWTINA  (FelsnnvRatasauagiudmIn
TONAFOLVIINNA)

1. fnmmdyinnuenvestenageusetenazanumnlaandsvemuunaaey oyld

garaeiail
(Scannell and Tracy, 1975 : 223)

S +S - ()X ]

IDiff =
nT(me - Xmin)

e S, = esuumamederaanguiildnzumigs
8 = auuwwrnmetersangsiidazunueh
n_ = SwawdreurmueiFlumsdiens
X = mwuaaamwwaaum\lm
X = ﬂvLmumammwaawﬂm
IDiff = G¥HaNNeN (Difficulty Index)

Tumsldgasdonan gimsmeseumsdawtundayaidosdiugiil
o dl | 4 g \L a A v ! ol [l Adu ul/\l 19 o
1. shuuunedeauiasivanlinesouads viesswmasauiunguéaeanfidnwueyildameiy
fRasindnwnguihvang
2. huamssauseTa ldazuuFaULsazaL
3. BunzuuunamasaunIntige viaafige
4. wihisausandu 3 ngN Ae
U Fld‘ v E% U ﬁ/dl‘lﬂl ° ° v 5
1. nguffilanzunnge s, ldun dildesmusausnndmnu 25% sesiwnudsonyivae las
BIMFUNNATUIUUGIFARINN
0 R/AY 1% u’ 1 % U Dd“l 1% ¥ ° ° £ % 2:
2. ngueildazieh (s) ldun finldnmuuudoniosdwnu 25% soviwudaorivun Loy
. o L
BegmdiuannaziuUigazuaN
3. NaNEAnzsLINA1 s,,) Igurgildasuuurauthunan aldunngaiimdaannau
11 ude 2 Yivae
5. fmnanedrienuennedevasdonasau I@ﬂﬁﬂmmnamm i mawc«manamumawm
ATUUAAN 5 AZUUU uwaaumvl,mﬂ%muma@ 5 Auw uaseEn = 0 Azuuu AfdreuoviNg 40 e
ARl Fesuumgoiin 25% Tevfdauriovian = 10 au mﬂumm'wvlm 38 Azuuu wavdEeuiildam
Hoduan 25% TesfiFaLvimuavde = 10 au nazuuwsld 19 Aazuun NeazBuadnaaauansld
Tumsasioluil
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AzlUULeNITaaUTaNAdauantudan X

ML PTReNNENNTRaNedaL A

38 + 19 - [(20)(0)]

IDiff 20 (5-0)

= 0.57

danedaufimvden3ldfadensien IDiff 529 0.20-0.80 Yenedaufiennifiull @afieh IDiff
i 0.20) wiedefhwiiuly @efl Diff gendn 0.80) hlMuwumeseuslemufiaslummeseutioy dw
ANNENNIDIUULNAFOUNANNALRALYDIA IDIff YDITONAFOLINVNG

2. ANHIHIAYHSIUIDDIMUNVDITEONATDUII8TBMAZAIDMIDNUUN] AL RS VD NV
naaey loeldgnssiil
(Scannell and Tracy, 1975 : 228)

SH B SH
IDisc =
n X -X )
H max min
dl 2/ J n{ 1%
de s, = azuunamederanguildazuungs
S, = susNnedarasnguildezisueh
n, = wudeeuiioglungags
X = ezuuugegenigFouvhle
X = ezuuwihganrFouvh e
IDisc = ATHONAF LN (Discrimination Index)

[ 2: v A o ° 1% 1% dl i % dl -~
AN ATUDIUIRANILLUNTDITVENOFDLYEN X mma;ga‘l,umimw 168

. 38 - 19
IDisc =
10 (5 - 0)

= 0.38
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i 1 i 1 3 dld 1 ° o ﬂ.
FovesavfimnsfivBldeielude dafifien misc > 0.30 Il wzdonesoufifiensmnaduund
e aNsfiEsTasLMARBLUAARS (Ebel, 1976 : 128)
A a o U U o ° o 1 _a
afly Bmemwnnmnaanuennuazamswahuundsnaudlude 9.1 uar 9.2 FWitmswams
VAFOUULLAINGN (Norm-referenced Test) &IUNISVIANOLULLBNNNUN (Criterion-referenced Test) Wag
MANAFALAIRYR (Domain-referenced Test) 1 Fpmadensidanesaunanvaneituasiomdasql
Wlsaslaminsantige uasuanshenndsens dsnansnuds ufisulansdasdinmnenumusssoly
uonaniigideulasveSeuliviudemnmuidtene  lumsdensidonesaudinanuaaiuuy
Usendifien (Classical Models) finamsiamitiafiynsautndatnefisnény wu eadidiehs) Admanile
o AV A o o X 1 a 7 ' d‘iﬁjl a (3% ‘134”
fnifuenfilinef dhehen Snfuegiussinnfuazanaaingudathnlilumsiinnsidanedey bin
@ o a o A vaA v & oA a 1y Y add Ay
anfuinnuiie / indnm Wefiduimy daiu mnivhuiisulaadiensdonasaumeisiuirg
whnhizeuush Wanmizasnsdensidanasay 1ael¥ Logistic Models %@ 1, 2 ¥i30 3 parameters
) \L I o I P caa o o Ava \li/d X A a ¢
dall losaadnmanmideuaslisunsunanimmesnfisnwsosmilfonig@euldliovaun 58 malen
danedauu s uazmImmuasIIUAULAILAaNRUGDS (EWMTE gnuadud, 2542) vizadauis

-ﬂ' o 1 g @Y v
L’i@d(ﬂdﬂﬂ?’)uﬂ\lﬂ

A A 6 Al o | Y Ay Ao o X a

afks mAemsitanaseulaeAsenaiuds Adefihdanaustsemasissaluit Ao

1. senufissasdanasaudaievatiumuinldloadstinmanaiadssasmansiies
vasdasaustawhtiu meenuifissiaiiusesfenaseulsiy 1du KR KR w38 Split-halves i
MINEILUUUVANUAAE  (Scannell and Tracy, 1975 : 209) usimnihdavedoudatiauaasdaiazuu
Wiswhiiu adnwnnenenufiesisaiiu|@lae1438 Cronbach alpha (o) I¢f

MoV 1 A 6 | A % o o | A ¢ Yo o

2. wugiidslifldsunsuraniueastelumaienyidenasauuuudaiie LLWQ’JLﬂiW%chL%ﬂWﬁQ
‘IJa\‘iI‘L]SLLﬁ‘SN SPSS/PC (Statistical Package for the Social Sciences for Personal Computer) GaLLel
Version 7.50 AinTzimenamnenn eswaduun wazmansfiswisarilalien ddunausolus

suy@hvhugausiaimaasiiensidaneseudaiadiwim 5 4o Jeflazuwwdnusarda 10 azuun

°

memdsnfvih lineseuruiidaudisiwam 100 au leeldlisunsuy SPSS/PC Version 12.0 vhwanavinle
Mt
° ;% 1 & a 1 = i3 a
1. hnansdeutanesauusarlarasilnusarauiieRenTaya TaeldlisunIsn SPSS/PC GHE
NYuGstasnulsrastonaaauitin itl - it10
2. M¥& Transform>Computestot = itl + it2 ....it10 WavmAzuwuis 10 40 w0effaou

' AI b4 '@ A dl :: g
LL@]@%@%‘N\I@\LLﬂ@]’JLLﬂ‘T‘Ea tot VIeNTU
A

3. & Data>Sort Cases>tot--Descending LNDI3LINLUULTINNANIFOLIINALUUUINTIFA
luwslaeign
a

° L 4 dl 1 % ° E :/I A | lﬂl g ] :ll
4. dwnwndeeuildamuumanninu 25% vesFavaiaadarhle dsluethsiife 25 au
wazsugT idezuuutionfiae 25 W
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5. gitayaeuiidrsuuugeiend 25 Idnsumshle uargheud [desuunaeui 76 @onu
wsnmasdiiidasiuueh) desuurile susdind?ldanmmadn? 25 Tdnsusman 79 LaEhTIdosiL
st 76 Idmeiimsin = 26

6. 1‘%@%15@ Data>Select Cases>If condition is satisfied> If tot > = 79 LﬁaL?xaﬂmamiaamac
Hrouiildosuumgeane s

7. SL‘%@%WE%G Analyze>Descriptive Statistics>Frequencies>itl, it2... it10 >statistics = Sum L‘ﬁa
mmml,mmamwmamamamaauw%@%mum (s) LLﬁ“@ﬁNﬂ’NNWN@GNaﬁﬁ@a‘ULL@laqﬁJa

8-9. ifinsmIesaud 6 way 7 mmmamaaw»l@@%mum namnAeide wt < = 26

10. hwarsewauiosduluds 7 Uas 9 rmLmumhgmmammmm@ﬂmmw34erm (IDiff) way
SRR (IDisc)

11. 1%@31%%@ Analyze>Correlate>Bivariate>itl, it2... it10, tot > Pearson > Two-tailed Lﬁaﬁﬂ
f correlation matrix Way e r iummwam‘saamvwmmanmam‘mamﬁummmma (Valldlty) 289
Yanaaay sl,%ﬂ']ﬂd%ﬂwﬂa\ﬁﬂﬂ%ﬁ@’lﬂd Data > Select Cases > All cases > DWH@'HN"}J%G]QWVI 1-10 64
NALAD)

12, Wends Analyze >Scale >Reliability >it1, it2....it10 > alpha emenansLies (reliability)

(Ul Cronbach alpha
NATAINIAMNUEINTUT 1-10 AxfldnsnendafusinesdisenlUh dunaanwsandudl 11 uay 12
2zl Fendidiasmslaeess

S +S -[n)X ]
Ilef H L i min

n'I (Xm X - Xmln)
_ 228 + 66 - [(50) 0]  _ 588
50 (10 - 0)
S +8S
IDisc = A
n (X -X
_ 228 - 66 = 0.648
25 (10 - 0)

(Ti/m@m"f)ay'wmﬂ Output 109lU/sunTa SPSS MeumanuiieL/ssnaumsvnaaimgla)
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Statistics

54 amrdindi

IT1 IT2 IT3 IT4 IT5 IT8 IT7 IT8 IT9 IT10
N Valid 25 25 25 25 25 25 25 25 25 25
Missing 0 0 0 0 0 0 0 0 0 0
Sum 204 225 139 177 183 201 224 206 228 240
IT9
Frequency Percent Valid Percent |Cumulative Percent
Valid 8 1 4.0 4.0 4.0
9 20 80.0 80.0 84.0
10 4 16.0 16.0 100.0
Total 25 100.0 100.0
Statistics
IT1 IT2 IT3 IT4 IT5 ITé IT7 IT8 IT9 IT10
N Valid 25 25 25 25 25 25 25 25 25 25
Missing 0 0 0 0 0 0 0 0 0 0
Sum 26 31 52 73 46 36 60 49 66 71
IT9
Frequency Percent Valid Percent |Cumulative Percent
Valid O 16.0 16.0 16.0
2 13 52.0 52.0 68.0
4 16.0 16.0 84.0
6 16.0 16.0 100.0
Total 25 100.0 100.0




v (3 [ [ : av a v
et gnuadud. snmsdenaaey nazmsnaaeuliunfasudlsneniames. Ny, : 15 Inewan

9
o w

ANA, 2639.

- msdnnzivenaaeurazMInMnUATTAUATIMUAIBRBNRINBS. NI | LT Ay

Wank e, 2542.

Berk, R.A. (Ed.) Handbook of Methods for Detecting Test Bias. Maryland : The Johns Hopkins University
Press, 1982.

Bloom, B.S. “Leaming Skills Program and Bloom’s Taxonomy.” Retrieved from http://www.coun.uvic.ca/
learn/program/hndouts/bloom.html on July 25, 2004.

Bloom, B.S. and Others. Handbook on Formative and Summative Evaluation of Student Learning. New
York : McGraw-Hill, 1971.

Ebel, R.L. “The Relation of Item Discrimination to Test Reliability.” Journal of Educational Measurement
4 (1976) : 125-128.

Guilford, J.P. Psychometric Methods. New York : McGraw-Hill Book, 1954.

Hambleton, R.K. “Test Score Validity and Standard - Setting Method.” In Berk, R.A. (Ed.) Criterion-
Referenced Measurement : The State of the Art. Baltimore : The Johns Hopkins University Press,
1980.

Marshall, J.C. and Hale, L.W. Essentials of Testing. Calif : Addison-Wesley, 1972.

Plake, B.S. and Others. “Effects of Item Arrangement, Knowledge of Arrangement, Test Anxiety and Sex on
Test Performance.” Journal of Educational Measurement 19 (1982) : 55.

Scannell, D.P. and Tracy, D.B. Testing and Measurement in the Classroom. Boston : Houghton Mifflin
Company, 1975.

Shepard, L.A. “Definitions of Bias.” In Berk, R.A. (Ed.) Handbook of Methods for Detecting Test Bias.
Maryland : The Johns Hopkins University Press, 1982.

Mmurdindud 55



	4559
	4561
	4563
	4565
	4566
	4569
	4571
	4573
	4575
	4576
	4578
	4581

